Beiträge anzeigen

Diese Sektion erlaubt es dir alle Beiträge dieses Mitglieds zu sehen. Beachte, dass du nur solche Beiträge sehen kannst, zu denen du auch Zugriffsrechte hast.


Nachrichten - kotzkroete

Seiten: [1] 2 3 ... 8
1
Digital Equipment (DEC) / Re: Was auf Microvax II installieren?
« am: 15. Juni 2009, 08:18:21 »
Die VAX habe ich anfänglich mal aufgemacht, um mir alles anzusehen, sprich: alle Karten raus und dann wieder rein.
Dann guck ich mir noch mal mit tcpdump die Verbindung an, aber ich glaube nicht, daß da irgendetwas kommt :/

2
Digital Equipment (DEC) / Re: Was auf Microvax II installieren?
« am: 14. Juni 2009, 10:49:11 »
Ich habe die MV II und einen FreeBSD Computer über einen Hub (oder Switch, kenne den Unterschied nicht) verbunden.
Ob da was blinkt, könnte ich tatsächlich mal nachprüfen....habe schon mit tcpdump geguckt, ob irgendwas passiert, aber mop geht ja wohl eh nicht über TCP/IP, war also vermutlich total sinnlos.
Meint ihr, ich solle es vielleicht mal mit Net- statt FreeBSD versuchen? (habe leider nur die VAX Version im simh laufen, sollte aber reichen oder?)

EDIT: Also am Hub tut sich gar nichts, das Lämpchen ist immer aus, ob die VAX an ist oder nicht, und daß ich den MOP-Request sende, interessiert das gute Teil auch nicht.
Meine Netzwerkkarte ist eine DEQNA, an der ein CentreCOM 210T twisted pair transreceiver hängt. An Diesem Leuchten folgende Lämpchen: LINK, SQE TEST, POWER; POLARITY ist nicht an. An der Seite gibt es einen Schalter, der zwischen SQE-TEST off/on umschalten kann (steht auf ON).

3
Digital Equipment (DEC) / Re: Was auf Microvax II installieren?
« am: 14. Juni 2009, 09:22:01 »
Also bräuchte ich dafür noch einen Controller, wenn ich das richtig verstehe? Und dann könnte ich (ginge doch das mit der Netzwerkinstallation) da was drauf installieren, ohne sie mit einer MicroVax 2000 speziell zu formatieren wie lunatic meinte?

4
Digital Equipment (DEC) / Re: Was auf Microvax II installieren?
« am: 14. Juni 2009, 08:58:40 »
Da sollte so einiges locker draufpassen, vielen Dank für den Link :) Aber das ist, wenn ich das richtig verstehe keine DEC-Platte, also nicht ohne weiteres für die MV II verwendbar?

Nochmal zur Installation:
Gibt es irgendeine Möglichkeit zu testen, ob die Ethernetverbindung zur MV II überhaupt funktioniert? Habe einen Adapter zu rj45, der auch schön leuchtet und so aussieht als würde er funktionieren, aber das mit dem MOP funktioniert trotzdem nicht, obwohl man da ja eigentlich nicht viel falschmachen kann. Habe den MOP-Server gestartet (mit mopd -a -d) und dann der VAX gesagt, sie solle von XQA0 booten--hat mich dann nach bootfile gefragt und danach nix mehr von sich gegeben, ebenso mopd

5
Digital Equipment (DEC) / Was auf Microvax II installieren?
« am: 13. Juni 2009, 13:42:19 »
Hi,
habe mich länger nicht gemeldet, aber heute hat mich wieder die Lust gepackt mich mit meiner Microvax II zu beschäftigen.
Hatte das Teil vor ca. einem dreiviertel Jahr gekauft in der Hoffnung, darauf 4.3BSD zu installieren, blöderweise hat das Gerät nur 70MB HD, was es nicht unbedingt einfacher macht...Auch bin ich zu blöd NetBSD über's Netzwerk zu booten, kurz: Ich kann damit gar nix machen.
Jetzt die Frage an die VAX-Spezialisten: Was--und viel wichtiger: WIE--bekomme ich auf dem Teil zum Laufen? Dachte wie gesagt an NetBSD über's Netzwerk, aber ich scheitere daran, daß die mop-Anfrage der VAX nicht beantwortet wird. Weiß jemand, wie ich günstig den Plattenplatz etwas erweitern kann? Habe keine Lust ~300€ für eine 150MB Festplatte auszugeben.
Bin echt son bißchen verzweifelt, weil die schöne Kiste nur einstaubt :/ und hoffe deshalb auch eure Hilfe :)

6
Suche Hardware / RD54 oder RD53
« am: 02. November 2008, 19:13:37 »
Juten Tach,
Ich suche für meine MicroVAX II eine Festplatte der Art RD54 oder RD53...alternativ auch einen SCSI Controller, damit ich da endlich mal ein Betriebssystem installieren kann.
Wenn einer sowas zu viel hat, soll er sich bitte bei mir melden...denn ohne Festplatte steht die Kiste hier ziemlich nutzlos rum.

Wenn jemand weiß, wo es solche *günstig* gibt, kann er mir das natürlich auch sagen.

Danke für eventuelle Hilfe :)

7
Interessantes auf eBay / Re: Orginal VT100 Terminal
« am: 14. April 2008, 13:38:31 »
Hoffentlich kommen noch viele vt100s bei ebay in nächster Zeit :/

8
Interessantes auf eBay / Re: Orginal VT100 Terminal
« am: 13. April 2008, 18:58:44 »
Wie viel wärst du denn bereit, dafür auszugeben? ::)
Dann kann ich mich schonmal darauf einstellen :P

9
Interessantes auf eBay / Re: Orginal VT100 Terminal
« am: 13. April 2008, 18:42:46 »
Gibt es vielleicht andere Möglichkeiten, daran zu kommen?

10
Interessantes auf eBay / Re: Orginal VT100 Terminal
« am: 13. April 2008, 17:09:11 »
Leider nicht.
Ich hatte leider keine Zeit und mein Vater war zu blöd.

Werde ich ihm wohl nie verzeihen.
Zumindest nicht, bis ich einen vt100 habe.
Tauchen die Dinger oft bei ebay auf?

11
Interessantes auf eBay / Re: Orginal VT100 Terminal
« am: 11. April 2008, 22:05:07 »
Ich beobachte den auch schon seit Montag oder so.
Ich hoffe mal, daß ich den kriege :/
Bitte schnappt mir den nicht weg :D

12
Habe jetzt einfach neu installiert. Gleich mit dem Server Paket dazu und jetzt geht alles wieder.

13
Wieso wird das dann noch vom CDE in 5.3 verwendet?

Ich dachte mir gerade, ich installier AIX einfach NOCHMAL neu. Warum auch nicht? Habe es ja erst 4-5 mal in den letzen Tagen installiert.

Wenn dadurch der Fehler behoben wird, ist es toll. Ansonsten war es halt nur umsonst.

14
Nein, ich meine dieses Logo: http://www.csfi.com/picts/AIX%20Logo.jpg
In /tmp konnte ich schreiben. Es gab einen Ordner uscreens, der meinem Benutzer gehoerte, den habe ich mal geloescht.

Wo kann man sich denn die logfiles von dtlogin ansehen?

15
Meine Namesaufloesung?
DAS Problem habe ich eigentlich schon geloest. Und mit root geht es ja auch. Das muss irgendetwas anderes sein.

Seiten: [1] 2 3 ... 8